<!DOCTYPE html>
<!-- 

        Running on cargo.site

-->
<html lang="en" data-predefined-style="true" data-css-presets="true" data-css-preset data-typography-preset>
	<head>

				<script async src='https://www.googletagmanager.com/gtag/js?id=UA-1837333-7'></script>
			<script>
				var __cargo_context__ = 'live';
				var __cargo_js_ver__ = '2591918471';
				var __cargo_maint__ = false;
				
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());

				gtag('config', 'UA-1837333-7');
				gtag('config', '');
				
				
			</script>
					<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
			<meta name="robots" content="index,follow">
		<title>feature: LHC  : Inside the world's largest particle collider // Julien Faure — Institute Artist</title>
		<meta name="description" content="The Large Hadron Collider (LHC), operated by the European Council for Nuclear Research (CERN), is a 27 km ring buried 100 metres underground between France and...">
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="feature: LHC  : Inside the world's largest particle collider // Julien Faure — Institute Artist">
		<meta name="twitter:description" content="The Large Hadron Collider (LHC), operated by the European Council for Nuclear Research (CERN), is a 27 km ring buried 100 metres underground between France and...">
		<meta name="twitter:image" content="https://freight.cargo.site/w/800/i/003b0c8x0d6c217.0b05730ff1f7fe0f95f6d191364c0955c78f87063979b7d9f0e4a2529589f542/p_00115329.jpg">
		<meta property="og:locale" content="en_US">
		<meta property="og:title" content="feature: LHC  : Inside the world's largest particle collider // Julien Faure — Institute Artist">
		<meta property="og:description" content="The Large Hadron Collider (LHC), operated by the European Council for Nuclear Research (CERN), is a 27 km ring buried 100 metres underground between France and...">
		<meta property="og:url" content="https://instituteartist.com/feature-LHC-Inside-the-world-s-largest-particle-collider-Julien-Faure">
		<meta property="og:image" content="https://freight.cargo.site/w/800/i/003b0c8x0d6c217.0b05730ff1f7fe0f95f6d191364c0955c78f87063979b7d9f0e4a2529589f542/p_00115329.jpg">
		<meta property="og:type" content="website">

		<link rel="preconnect" href="https://static.cargo.site" crossorigin>
		<link rel="preconnect" href="https://freight.cargo.site" crossorigin>
				<link rel="preconnect" href="https://type.cargo.site" crossorigin>

		<!--<link rel="preload" href="https://static.cargo.site/assets/social/IconFont-Regular-0.9.3.woff2" as="font" type="font/woff" crossorigin>-->

		

		<link href="https://freight.cargo.site/t/original/i/5b98147cbe48653e304cd2487c419a545e63eb7633964ad512feaa959043eefe/INST_Artist_Stacked_Black.ico" rel="shortcut icon">
		<link href="https://instituteartist.com/rss" rel="alternate" type="application/rss+xml" title="Institute Artist feed">

		<link href="https://instituteartist.com/stylesheet?2591918471&1666382171" id="member_stylesheet" rel="stylesheet" type="text/css" />
<style id="">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</style>
<script type="text/json" data-set="defaults" >{"current_offset":0,"current_page":1,"cargo_url":"mattshonfeld","is_domain":true,"is_mobile":false,"is_tablet":false,"is_phone":false,"api_path":"https:\/\/instituteartist.com\/_api","is_editor":false,"is_template":false,"is_direct_link":true,"direct_link_pid":27998579}</script>
<script type="text/json" data-set="DisplayOptions" >{"user_id":1619083,"pagination_count":24,"title_in_project":true,"disable_project_scroll":false,"learning_cargo_seen":true,"resource_url":null,"use_sets":null,"sets_are_clickable":null,"set_links_position":null,"sticky_pages":null,"total_projects":0,"slideshow_responsive":false,"slideshow_thumbnails_header":true,"layout_options":{"content_position":"left_cover","content_width":"100","content_margin":"5","main_margin":"2","text_alignment":"text_left","vertical_position":"vertical_top","bgcolor":"rgb(244, 244, 244)","WebFontConfig":{"system":{"families":{"-apple-system":{"variants":["n4"]}}},"cargo":{"families":{"Nitti Grotesk":{"variants":["n2","i2","n4","i4","n7","i7"]}}}},"links_orientation":"links_horizontal","viewport_size":"phone","mobile_zoom":"22","mobile_view":"desktop","mobile_padding":"-6","mobile_formatting":false,"width_unit":"rem","text_width":"66","is_feed":false,"limit_vertical_images":false,"image_zoom":true,"mobile_images_full_width":true,"responsive_columns":"1","responsive_thumbnails_padding":"0.7","enable_sitemenu":false,"sitemenu_mobileonly":false,"menu_position":"top-left","sitemenu_option":"cargo_menu","responsive_row_height":"75","advanced_padding_enabled":false,"main_margin_top":"2","main_margin_right":"2","main_margin_bottom":"2","main_margin_left":"2","mobile_pages_full_width":true,"scroll_transition":true,"image_full_zoom":false,"quick_view_height":"100","quick_view_width":"100","quick_view_alignment":"quick_view_center_center","advanced_quick_view_padding_enabled":false,"quick_view_padding":"2.5","quick_view_padding_top":"2.5","quick_view_padding_bottom":"2.5","quick_view_padding_left":"2.5","quick_view_padding_right":"2.5","quick_content_alignment":"quick_content_center_center","close_quick_view_on_scroll":true,"show_quick_view_ui":true,"quick_view_bgcolor":"rgba(0, 0, 0, 0.85)","quick_view_caption":false},"element_sort":{"no-group":[{"name":"Navigation","isActive":true},{"name":"Header Text","isActive":true},{"name":"Content","isActive":true},{"name":"Header Image","isActive":false}]},"site_menu_options":{"display_type":"cargo_menu","enable":false,"mobile_only":false,"position":"top-right","single_page_id":null,"icon":"\ue130","show_homepage":true,"single_page_url":"Menu","custom_icon":false,"overlay_sitemenu_page":true},"ecommerce_options":{"enable_ecommerce_button":false,"shop_button_position":"top-right","shop_icon":"text","custom_icon":false,"shop_icon_text":"Cart &lt;(#)&gt;","icon":"","enable_geofencing":false,"enabled_countries":["AF","AX","AL","DZ","AS","AD","AO","AI","AQ","AG","AR","AM","AW","AU","AT","AZ","BS","BH","BD","BB","BY","BE","BZ","BJ","BM","BT","BO","BQ","BA","BW","BV","BR","IO","BN","BG","BF","BI","KH","CM","CA","CV","KY","CF","TD","CL","CN","CX","CC","CO","KM","CG","CD","CK","CR","CI","HR","CU","CW","CY","CZ","DK","DJ","DM","DO","EC","EG","SV","GQ","ER","EE","ET","FK","FO","FJ","FI","FR","GF","PF","TF","GA","GM","GE","DE","GH","GI","GR","GL","GD","GP","GU","GT","GG","GN","GW","GY","HT","HM","VA","HN","HK","HU","IS","IN","ID","IR","IQ","IE","IM","IL","IT","JM","JP","JE","JO","KZ","KE","KI","KP","KR","KW","KG","LA","LV","LB","LS","LR","LY","LI","LT","LU","MO","MK","MG","MW","MY","MV","ML","MT","MH","MQ","MR","MU","YT","MX","FM","MD","MC","MN","ME","MS","MA","MZ","MM","NA","NR","NP","NL","NC","NZ","NI","NE","NG","NU","NF","MP","NO","OM","PK","PW","PS","PA","PG","PY","PE","PH","PN","PL","PT","PR","QA","RE","RO","RU","RW","BL","SH","KN","LC","MF","PM","VC","WS","SM","ST","SA","SN","RS","SC","SL","SG","SX","SK","SI","SB","SO","ZA","GS","SS","ES","LK","SD","SR","SJ","SZ","SE","CH","SY","TW","TJ","TZ","TH","TL","TG","TK","TO","TT","TN","TR","TM","TC","TV","UG","UA","AE","GB","US","UM","UY","UZ","VU","VE","VN","VG","VI","WF","EH","YE","ZM","ZW"]}}</script>
<script type="text/json" data-set="Site" >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</script>
<script type="text/json" data-set="ScaffoldingData" >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</script>
<script type="text/json" data-set="SiteMenu" >[{"id":28010956,"project_url":"artists","direct_link":"https:\/\/instituteartist.com\/artists","type":"set","title":"artists","title_no_html":"artists","in_nav":true,"is_set":true,"sort":75,"index":1,"set_id":0},{"id":28013469,"project_url":"stories","direct_link":"https:\/\/instituteartist.com\/stories","type":"set","title":"stories","title_no_html":"stories","in_nav":true,"is_set":true,"sort":123,"index":2,"set_id":0},{"id":28013477,"project_url":"news","direct_link":"https:\/\/instituteartist.com\/news","type":"set","title":"news","title_no_html":"news","in_nav":true,"is_set":true,"sort":254,"index":3,"set_id":0}]</script>
<script type="text/json" data-set="FirstloadThumbOptions" >{"page_id":"27998579"}</script>
<script type="text/json" data-set="ThumbnailSettings" >{"id":8010535,"name":"Grid","path":"grid","mode_id":1,"site_id":1619083,"page_id":null,"iterator":1,"is_active":true,"data":{"crop":true,"thumb_crop":"1x1","column_size":8,"columns":"5","thumb_horizontal_align":"left","thumbnails_padding":"1","responsive":true,"show_title":true,"show_tags":false,"show_excerpt":false,"filter_type":"set","filter_tags":"","filter_set":"28010956","show_thumbs":true,"mobile_data":{"column_size":12,"thumbnails_padding":"1","separate_mobile_view":false,"columns":"1"},"meta_data":{},"thumbnails_width":"100","responsive_columns":"1","responsive_row_height":"75","random_limit":999,"responsive_thumbnails_padding":"1"}}</script>
<script type="text/json" data-set="ThumbnailModes" >[{"name":"Grid","path":"grid","sort":0,"mode_id":1},{"name":"Columns","path":"columns","sort":1,"mode_id":2},{"name":"Justify","path":"justify","sort":2,"mode_id":3},{"name":"Freeform","path":"freeform","sort":3,"mode_id":5},{"name":"Montessori","path":"montessori","sort":4,"mode_id":4}]</script>
<script type="text/json" data-set="FirstloadThumbnails" >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</script>
<script type="text/x-handlebars-template" id="loading_animation"><div class="loading_animation pulsing <%= extra_class %> {{ extra_class }}">
	<div>
		<svg class="loading" width="500" height="500" viewBox="0 0 500 500">
		      <path d="M495,201.19a257.61,257.61,0,0,0-14.19-47.05,260.51,260.51,0,0,0-23.17-42.9,253.09,253.09,0,0,0-69.06-68.85,245.21,245.21,0,0,0-42.88-23A227.1,227.1,0,0,0,298.88,5.26,241.81,241.81,0,0,0,249.5.31V0C111.7,0,0,111.7,0,249.5H.32a242.23,242.23,0,0,0,4.93,49.36A227.43,227.43,0,0,0,19.82,345a247.09,247.09,0,0,0,23,43,253.65,253.65,0,0,0,68.87,68.85,260.28,260.28,0,0,0,43,23.19,258.59,258.59,0,0,0,47,14.17,254.37,254.37,0,0,0,47.86,4.69V499c7.64,0,15.16-.47,22.62-1.14.88-.08,1.77-.05,2.66-.14,1.3-.13,2.56-.41,3.86-.56,6.82-.77,13.63-1.66,20.42-3A255.67,255.67,0,0,0,345.86,480a246.52,246.52,0,0,0,42.95-23.19A253.15,253.15,0,0,0,457.64,388a246.55,246.55,0,0,0,23.21-43A256.9,256.9,0,0,0,495,298.19a250.34,250.34,0,0,0,4.71-48.69A246.63,246.63,0,0,0,495,201.19ZM484.14,249.5H249.5V483.27a238.72,238.72,0,0,1-44.83-4.37,245.21,245.21,0,0,1-44-13.26,246.55,246.55,0,0,1-40.28-21.75,237.64,237.64,0,0,1-64.61-64.62,231.25,231.25,0,0,1-21.6-40.37,212.18,212.18,0,0,1-13.63-43.15,226.46,226.46,0,0,1-4.61-46.25H249.5V15.92c.2,0,.39,0,.59,0a227.57,227.57,0,0,1,45.79,4.67,212.11,212.11,0,0,1,43.79,13.26,228.85,228.85,0,0,1,40.22,21.52,237.92,237.92,0,0,1,64.82,64.6,246.65,246.65,0,0,1,21.72,40.2,243.26,243.26,0,0,1,13.28,44.09,231,231,0,0,1,4.43,45.26Z"/>
		</svg>
	</div>
</div></script>
<script type="text/x-handlebars-template" id="page_master">{{#if this.is_set}} {{#each pages}} {{#if this.is_set}} <div data-container="set" data-id="{{id}}"> {{>page_master}} </div> {{else}} {{>page}} {{/if}} {{/each}} {{else}} {{>page}} {{/if}}</script>
<script type="text/x-handlebars-template" id="page">{{#if pin}} {{!-- Do not render pins in this view --}} {{else}} <div data-container="page" class="page_container" {{#if page_options.local_layout_options.split_responsive}}split-responsive {{else}}{{#if page_options.local_layout_options.split_layout}}split-layout {{/if}}{{/if}}local-style="{{id}}" data-id="{{id}}"> <div class="page container container_width" data-container="content" data-id="{{id}}"> <bodycopy class="bodycopy content content_padding"> <div class="page_content clearfix" data-elementresizer data-resize-parent> {{print "content"}} </div> {{{ page_options.svg_overlay }}} </bodycopy> </div> <div class="page_background"></div> <style class="local-css" data-target="{{id}}"> {{{ page_options.local_css }}} </style> {{#if_all backdrop backdrop_enabled}} <div data-backdrop="{{backdrop.backdrop_path}}" class="backdrop" data-view="Backdrop" data-id="{{id}}"> [script type="text/json" data-set="backdrop_data">{{{stringify backdrop}}}[/script> </div> {{/if_all}} </div> {{/if}}</script>
<script type="text/x-handlebars-template" id="content">{{#each content}} {{#if pin}}{{!-- Do not render pins in this view --}} {{else}} {{#if this.is_set}} <div data-container="{{#if this.is_set}}set{{else}}page{{/if}}" data-id="{{id}}"> {{>page_master}} </div> {{else}} {{>page_master}} {{/if}} {{/if}} {{/each}}</script>
<script type="text/x-handlebars-template" id="sitemenu"><div id="site_menu_panel"> <div id="site_menu" class="site_menu"> <div class="page-link home-link {{#if display_options.site_menu_options.show_homepage}} {{else}}hidden{{/if}}"> <a href="" rel="home_page">Homepage</a> <div class="break"></div> </div> {{#each site_menu_tree.pages}} {{>sitemenu_item}} {{/each}} <div class="close">×</div> </div> </div></script>
<script type="text/x-handlebars-template" id="sitemenu_item">{{#if is_set}} {{#if in_nav}} <div class="set-link" data-link-pid="{{id}}" data-prevtype="{{previous_type}}"> {{#if_equal set_id 0}} {{#if has_children}} {{#if_equal previous_type "page"}} <div class="break"></div> {{/if_equal}} {{/if}} {{/if_equal}} {{#if in_nav}} <a href="{{project_url}}" rel="history">{{title}}</a> {{/if}} <div data-set-wrapper {{#if in_nav}}class="indent"{{/if}}> {{/if}} {{#each pages}} {{>sitemenu_item}} {{/each}} {{#if in_nav}} </div> </div> {{/if}} {{else}} {{#if in_nav}} <div class="page-link" data-link-pid="{{id}}" data-prevtype="{{previous_type}}"> <a href="{{project_url}}" rel="history">{{title}}</a> </div> {{/if}} {{/if}}</script>
<script type="text/x-handlebars-template" id="pin"><div class="page_container{{#if pin_options.overlay}} overlay{{/if}}{{#if pin_options.accommodate}} accommodate{{/if}}{{#if pin_options.fixed}} fixed{{/if}}{{#if pin_options.exclude_mobile}} exclude_mobile{{/if}}{{#if pin_options.exclude_desktop}} exclude_desktop{{/if}}{{#if_equal pin_options.position 'bottom'}}{{#unless pin_options.fixed}} bottom_pin_invisibility{{/unless}}{{/if_equal}}" {{#if page_options.local_layout_options.split_responsive}}split-responsive {{else}}{{#if page_options.local_layout_options.split_layout}}split-layout {{/if}}{{/if}}local-style="{{id}}"> <div class="page container container_width clearfix" data-container="content" data-id="{{id}}"> <bodycopy class="bodycopy content content_padding"> {{#if_option "title_in_project"}} {{#if show_title}} <div class="project_title" style="display: none"> {{{title}}} </div> {{/if}} {{/if_option}} <div class="page_content clearfix" data-elementresizer data-resize-parent> {{print "content"}} </div> {{{ page_options.svg_overlay }}} </bodycopy> </div> <div class="page_background"></div> <style class="local-css" data-target="{{id}}"> {{{ page_options.local_css }}} </style> {{#if_all backdrop backdrop_enabled}} <div data-backdrop="{{backdrop.backdrop_path}}" class="backdrop" data-view="Backdrop" data-id="{{backdrop.page_id}}">[script type="text/json" data-set="backdrop_data">{{{stringify backdrop}}}[/script></div> {{/if_all}} </div></script>
<script type="text/x-handlebars-template" id="pinned_top">{{#each pinned}} {{#if pin}} {{#if_equal pin_options.position 'top'}} {{>pin}} {{/if_equal}} {{/if}} {{/each}}</script>
<script type="text/x-handlebars-template" id="pinned_bottom">{{#each pinned}} {{#if pin}} {{#if_equal pin_options.position 'bottom'}} {{>pin}} {{/if_equal}} {{/if}} {{/each}}</script>
<script type="text/x-handlebars-template" id="thumbnail"><div class="container thumbnails_width clearfix"> <div class="content content_padding"> <div class="thumbnails"> {{>thumbnail_subview}} </div> </div> </div></script>
<script src="//static.cargo.site/libs/cargo.apicore.package.jquery213.min.js?2591918471&" data-main=""></script>
<script src="https://static.cargo.site/assets/builds/apipackage.min.js?2591918471&" data-main=""></script>

	</head>
	<body data-bodyview="" style="visibility: hidden;">
		
			<div id="toolset" class="toolset">
		<div id="toolset_admin">
			<a 
					href="https://cargo.site" target="_blank"
			>
				<svg id="Layer_1" x="0px" y="0px" viewBox="0 6 30 30" style="enable-background:new 0 6 30 30;">
				<polygon style="fill:#FFFFFF;enable-background:new;" points="21.2999878,19.5 15.8999939,19.5   18.2000122,11.6000061 9.2999878,22.5 14.7999878,22.5 12.6000061,30.3999939 "/>
				</svg>
			</a>
		</div>
	</div>
</div>

		<script>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</script>

		<customhtml></customhtml>		
		<div class="loading" data-loading="page">
<div class="loading_animation pulsing <%= extra_class %> ">
	<div>
		<svg class="loading" width="500" height="500" viewBox="0 0 500 500">
		      <path d="M495,201.19a257.61,257.61,0,0,0-14.19-47.05,260.51,260.51,0,0,0-23.17-42.9,253.09,253.09,0,0,0-69.06-68.85,245.21,245.21,0,0,0-42.88-23A227.1,227.1,0,0,0,298.88,5.26,241.81,241.81,0,0,0,249.5.31V0C111.7,0,0,111.7,0,249.5H.32a242.23,242.23,0,0,0,4.93,49.36A227.43,227.43,0,0,0,19.82,345a247.09,247.09,0,0,0,23,43,253.65,253.65,0,0,0,68.87,68.85,260.28,260.28,0,0,0,43,23.19,258.59,258.59,0,0,0,47,14.17,254.37,254.37,0,0,0,47.86,4.69V499c7.64,0,15.16-.47,22.62-1.14.88-.08,1.77-.05,2.66-.14,1.3-.13,2.56-.41,3.86-.56,6.82-.77,13.63-1.66,20.42-3A255.67,255.67,0,0,0,345.86,480a246.52,246.52,0,0,0,42.95-23.19A253.15,253.15,0,0,0,457.64,388a246.55,246.55,0,0,0,23.21-43A256.9,256.9,0,0,0,495,298.19a250.34,250.34,0,0,0,4.71-48.69A246.63,246.63,0,0,0,495,201.19ZM484.14,249.5H249.5V483.27a238.72,238.72,0,0,1-44.83-4.37,245.21,245.21,0,0,1-44-13.26,246.55,246.55,0,0,1-40.28-21.75,237.64,237.64,0,0,1-64.61-64.62,231.25,231.25,0,0,1-21.6-40.37,212.18,212.18,0,0,1-13.63-43.15,226.46,226.46,0,0,1-4.61-46.25H249.5V15.92c.2,0,.39,0,.59,0a227.57,227.57,0,0,1,45.79,4.67,212.11,212.11,0,0,1,43.79,13.26,228.85,228.85,0,0,1,40.22,21.52,237.92,237.92,0,0,1,64.82,64.6,246.65,246.65,0,0,1,21.72,40.2,243.26,243.26,0,0,1,13.28,44.09,231,231,0,0,1,4.43,45.26Z"/>
		</svg>
	</div>
</div>		</div>
		
		<div 
	id="site_menu_wrapper" class="disabled " 
	data-sitemenu-position="top-right" 
	data-type="cargo_menu" 
	data-set="SiteMenu"
	data-view="SiteMenu"
>

	<a  rel="site_menu" id="site_menu_button" class="">

			&#xfe0e;
	</a>
	
	<div id="site_menu_panel_container" data-type="cargo_menu"><!-- empty container for site menu --></div>

</div>
		<a id="shop_button" rel="show_cart" href class="disabled text ">
			</a>
		<div class="main_container">

			<div data-view="pinned_top" data-set="Scaffolding" data-position="top" class="pinned pinned_top">
				<div class="page_container overlay accommodate fixed" local-style="27997919">
	<div class="page container container_width clearfix" data-container="content" data-id="27997919">
		<bodycopy class="bodycopy content content_padding">

			
			<div class="page_content clearfix" data-elementresizer data-resize-parent>
				<projectcontent><div grid-row="" grid-pad="0" grid-gutter="0" grid-responsive="">
	<div grid-col="4" grid-pad="0" class=""><img width="3819" height="703" width_o="3819" height_o="703" data-src="https://freight.cargo.site/t/original/i/17e64ac50de0832b68c074fa28c8d44a16e38be5675b45285ac07dd22e929c6a/INST_Artist_Horizontal.png" data-mid="156647046" border="0" /><a href="home-1" rel="history"></a></div>
	<div grid-col="8" grid-pad="0"><div style="text-align: right;"><a href="artists" rel="history">artists</a> &nbsp; &nbsp; <a href="stories" rel="history">stories</a>&nbsp; &nbsp; <a href="https://archive.instituteartistmanagement.com/" target="_blank">archive&nbsp;search</a> &nbsp; &nbsp; <a href="news" rel="history">news</a>&nbsp; &nbsp; <a href="mailto:matt@instituteartist.com">contact us</a> &nbsp; &nbsp;<a href="https://www.instagram.com/instituteartist/" target="_blank" class="icon-link">︎</a><a href="https://twitter.com/instituteartist" target="_blank" class="icon-link">︎</a><br>
</div></div>
</div></projectcontent>
			</div>

			
		</bodycopy>
	</div>
	<div class="page_background"></div>
	<style class="local-css" data-target="27997919">
		[local-style="27997919"] .container_width {
}

[local-style="27997919"] body {
	background-color: initial /*!variable_defaults*/;
}

[local-style="27997919"] .backdrop {
	width: 100% /*!background_cover*/;
}

[local-style="27997919"] .page {
	min-height: auto /*!page_height_default*/;
}

[local-style="27997919"] .page_background {
	background-color: #fff /*!page_container_bgcolor*/;
}

[local-style="27997919"] .content_padding {
	padding-top: 2rem /*!main_margin*/;
	padding-bottom: 2rem /*!main_margin*/;
	padding-left: 2rem /*!main_margin*/;
	padding-right: 2rem /*!main_margin*/;
}

[data-predefined-style="true"] [local-style="27997919"] bodycopy {
}

[data-predefined-style="true"] [local-style="27997919"] bodycopy a {
}

[data-predefined-style="true"] [local-style="27997919"] h1 {
	font-size: 2.9rem;
}

[data-predefined-style="true"] [local-style="27997919"] h1 a {
}

[data-predefined-style="true"] [local-style="27997919"] h2 {
}

[data-predefined-style="true"] [local-style="27997919"] h2 a {
}

[data-predefined-style="true"] [local-style="27997919"] small {
}

[data-predefined-style="true"] [local-style="27997919"] small a {
}

[data-predefined-style="true"] [local-style="27997919"] bodycopy a:hover {
}

[data-predefined-style="true"] [local-style="27997919"] h1 a:hover {
}

[data-predefined-style="true"] [local-style="27997919"] h2 a:hover {
}

[data-predefined-style="true"] [local-style="27997919"] small a:hover {
}

[local-style="27997919"] .container {
	align-items: flex-start /*!vertical_top*/;
	-webkit-align-items: flex-start /*!vertical_top*/;
}
	</style>
	</div>						</div>
			
			<div class="content_container">
<div data-view="Content" data-set="Scaffolding">
	
	

	
	<div data-container="page" class="page_container" local-style="27998579" data-id="27998579">
		
		<div class="page container container_width" data-container="content" data-id="27998579">
			<bodycopy class="bodycopy content content_padding">
				
				<div class="page_content clearfix" data-elementresizer data-resize-parent>
					<projectcontent><div class='image-gallery' data-gallery='{"name":"Slideshow","path":"slideshow","mode_id":6,"data":{"autoplay":false,"autoplaySpeed":2.5,"speed":0.5,"arrows":true,"transition-type":"slide","mobile_data":{"separate_mobile_view":false},"meta_data":{}}}'><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.0b05730ff1f7fe0f95f6d191364c0955c78f87063979b7d9f0e4a2529589f542/p_00115329.jpg" data-mid="155077515" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.82a98cedc738c5977f63b62a8361e1ef0f550e8b50d5a63bb60505fdfd0870c7/p_00115330.jpg" data-mid="155077516" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.dd1ccbd806518d3eabbc4345969caaac9c8caed95f305937011fce667cb50b97/p_00115332.jpg" data-mid="155077517" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.46018330387ef18504f8eea22e40e34dc220d016779b147485d33ce324bd8647/p_00115333.jpg" data-mid="155077518" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.6e8b555ea6cdc317652fa3bb347462fe8eca362d4bde30d27772cd69c3087f37/p_00115334.jpg" data-mid="155077519" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.e04ac6c9dc26c29879c04fe36fc2465254d54c44392fd7cd52069b6ed2c47950/p_00115336.jpg" data-mid="155077520" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.13a50bba0dcb0a35a42b63a33e8b901c190265ec60fabfc249a5516e3125e5d6/p_00115338.jpg" data-mid="155077521" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.47b1f3401a0dbecf800facb2e444df4dd332fdca14a7715e1d53c6c2b329d194/p_00115349.jpg" data-mid="155077522" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.78c1439730a1429b890a8d0f940b764fa7ae1e6640a163273ad3b43505aa94b4/p_00115352.jpg" data-mid="155077523" border="0" /><img width="800" height="600" width_o="800" height_o="600" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.4a9f4184c0c7429c72c88076e935539f36760044d59a506b14b6f8930c7663f7/p_00115353.jpg" data-mid="155077524" border="0" /><img width="600" height="800" width_o="600" height_o="800" data-src="https://freight.cargo.site/t/original/i/003b0c8x0d6c217.77117afff85f7d83b6af283a09e31a9319184022df2cb516fc782902270cb240/p_00115374.jpg" data-mid="155077525" border="0" /></div>The Large Hadron Collider (LHC), operated by the European Council for Nuclear Research (CERN), is a 27 km ring buried 100 metres underground between France and Switzerland. <br />
<br />
It is the world's largest research center for particle physics. It covers an area of 626 hectares near Geneva and nearly 11,000 people work there every day.<br />
<br />
With 23 European Member States and dozens of other associated countries, the CERN has the status of an international organization. <br />
<br />
The CERN was established in the aftermath of the Second World War to study particle physics and the history of the Universe.<br />
<br />
Over the years, major discoveries were made and the CERN continued its expansion underground. Experiments requiring more space with larger accelerators.<br />
<br />
A tunnel with a circumference of 27 km, the LHC, was put into operation in 2008. It is the most powerful particle collider ever built in the world and makes it possible to recreate conditions similar to those that existed moments after the big bang.<br />
<br />
The particles are thrown against each other at a speed close to the speed of light in order to make new particles appear. Huge detectors placed in their path capture and analyse the millions of collisions generated every second. These are the Atlas, Alice, CMS detectors, buried in "caverns" 100 metres underground. They discover the famous Higgs boson in 2012.<br />
<br />
CERN's instruments are regularly shut down for major revisions and upgrades. This is a unique opportunity to visit these places, which are usually inaccessible due to the strong radiation emitted during experiments. The current maintenance will last almost two and a half years, with a resumption planned for 2021.<br />
<br />
<a href="https://archive.instituteartistmanagement.com/?49800532755136778403&EVENT=WEBSHOP_SEARCH&SEARCHMODE=OFFER&OFFER=00001794" target="_blank">click to view the complete set of images in the archive</a></projectcontent>
				</div>

				
			</bodycopy>
		</div>

		<div class="page_background"></div>
		
		<style class="local-css" data-target="27998579">
			
		</style>
			</div>

				
</div>

<div data-autopaginate></div><div data-view="Thumbnail" data-set="GlobalThumbnails" class="thumbnails">
	<div class="container thumbnails_width clearfix">
		<div class="content content_padding">
			<div class="thumbnails">
			</div>
		</div>
	</div></div>
			</div>

			<div data-view="pinned_bottom" data-set="Scaffolding" data-position="bottom" class="pinned pinned_bottom">
								</div>

		</div>

		<div data-content-ruler class="container container_width"></div>

		<style id="">/*
 * This CSS file has been generated and is served by Cargo Collective Inc
 * and is authorized to be used on Cargo Collective Inc only. 
 *
 * This CSS resource incorporates links to font software which is 
 * the valuable copyrighted property of WebType LLC, The Font Bureau 
 * and/or their suppliers. You may not 
 * attempt to copy, install, redistribute, convert, modify or reverse 
 * engineer this font software. Please contact WebType with any 
 * questions: http://www.webtype.com 
 */

@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-Light.woff") format("woff");
  font-style: normal;
  font-weight: 200;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-LightItalic.woff") format("woff");
  font-style: italic;
  font-weight: 200;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-Normal.woff") format("woff");
  font-style: normal;
  font-weight: normal;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-Italic.woff") format("woff");
  font-style: italic;
  font-weight: normal;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-Bold.woff") format("woff");
  font-style: normal;
  font-weight: bold;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
@font-face {
  font-display: block;
  font-family: "Nitti Grotesk";
  src: url("https://type.cargo.site/files/NittiGrotesk-BoldItalic.woff") format("woff");
  font-style: italic;
  font-weight: bold;
  unicode-range: U+0000-DFFF, U+F900-FFFD;
}
</style>
	</body>
</html>
